SUPPORTING MATERIALS

This document provides additional information on how to successfully format your thesis or project. This document should serve as a guide to answer additional questions about how to format your thesis or project in Word 2013. The information in this document is based on commonly asked questions from thesis review appointments and frequent issues students might encounter when formatting their documents.

Formatting Rules

Graduate Studies has compiled a list of formatting rules here that you can reference as a guideline for your project or thesis: Project & Thesis Guidelines from CPP Graduate Studies

Using Headings in the Styles Panel

Using headers makes it easier to change your basic document properties such as the table of contents. Rather than typing out your table of contents manually you can use different heading levels to specify sections in your document. Doing this allows the table of contents to automatically insert all your headings upon updating. For more information on adding headings, see this article from Microsoft: Add a heading

To make a text into a heading or a subheading, select the text in your document. Then select the relevant heading style from the Styles Panel under the Home tab. For instance, if you want a top-level heading, you would select your heading text and then select Heading 1. If you want a subheading at the next level down, you would select Heading 2. If you need a further heading to differentiate a section of your document, you would select Heading 3. Below is a screenshot of the Styles Panel.

Headings and subheadings detail various spots in the document where new sections have started. Subheadings generally fall under larger headings. If you are not sure when to use headings and subheadings, please refer to your department for guidance. Headings appear in a default format within Word, so if you use a different font than this default formatting style throughout the rest of your document, you'll need to change this font in the heading styles to match the rest of your document font.
Here is a sample of a hierarchy for headings and sub-headings:

Heading 1 – Title of Main Section
    Heading 2 – Title of Sub Section 1
        Heading 3 – Title of Sub-subtitle 1.1
    Heading 2 – Title of Next Subtitle 2
        Heading 3 – Title of Sub-subtitle 2.1
            Heading 4 – Title of Sub-sub-subtitle 2.1A

** Note: The above example is only a sample. Also, if your department has certain formatting criteria for font size, font style, or case size (uppercase vs. lowercase), you will need to manually make these format changes. Also, you may need to manually make changes to ensure your document is consistent throughout.

Creating an Automatic Table of Contents

The video link below provides a brief introduction to creating a table of contents in Word 2013. This demonstrates how to create an automatic table of contents and briefly explains the importance of using headers. Video: Introduction to Tables of Contents

To create a table of contents that’s easy to keep up-to-date, first apply heading styles to the text that you want to include in the table of contents as described on page 1 of this guide. See instructions from the previous section for more information on inserting heading styles. Heading styles create the anchors or topics in the document that allow the table of contents to be generated automatically.

Using headings allows Word to find headings and use them to build the table of contents. You can update the table of contents anytime you add headings or change the heading text, sequence, or level. To create a table of contents in Word, follow these instructions:
1. Click the page in the document where you want to insert the table of contents.

2. Click References located in the top menu bar. Then click Table of Contents and then choose an Automatic Table from the gallery of styles.

3. To update the table of contents after making changes in your document, click References located in the top menu bar, then click Update Table, and then choose to either Update page numbers or Update entire table. You can also choose from these options if you click on the table of contents itself and click on Update Table. Clicking Update page numbers will only update the page numbers; if you have added additional headers to your document or changed any headers, you will need to update the entire table. Updating your table of contents allows you to quickly change page numbers or add additional headers without manually tracking your changes.

**Note: If your department has certain formatting criteria for font size, font style, or case size (uppercase vs. lowercase), you will need to manually make these format changes. Also, you may need to manually make changes to ensure your document is consistent throughout.**
Below is a table of contents sample. This sample is automatically generated using headings and subheadings from this document:

**Table of Contents**

Supporting Materials ........................................................................................................................................ 1

Formatting Rules .................................................................................................................................................. 1

Using Headings In The Styles Panel ................................................................................................................ 1

Heading 1 – Title Of Main Section ..................................................................................................................... 2

Heading 2 – Title Of Sub Section 1 .................................................................................................................. 2

Heading 3- Title Of Sub-Subtitle 1.1 ................................................................................................................ 2

Heading 2- Title Of Next Subtitle 2 ................................................................................................................ 2

Heading 3- Title Of Sub-Subtitle 2.1 ................................................................................................................ 2

Creating An Automatic Table Of Contents .................................................................................................... 2

Change Case Of Text .......................................................................................................................................... 5

Delete Blank Pages .......................................................................................................................................... 5

Adding & Restarting Page Numbers ................................................................................................................ 5

Insert Captions .................................................................................................................................................. 6

Insert List Of Figures / Tables ........................................................................................................................ 7

List Of Figures .................................................................................................................................................. 8

List Of Tables .................................................................................................................................................... 8

Adding Sections To Your Document .............................................................................................................. 9

Fixing The Page Numbers ................................................................................................................................ 10

Landscape Pages .............................................................................................................................................. 11

Creating Landscape Pages ................................................................................................................................ 11
Change Case of Text

You will notice when updating your table that the text styles may be inconsistent. For instance, your table of contents may have all uppercase text and you might need sentence case text (when the first letter of a sentence is capitalized), the font might change, etc.

To change the text, select the text you wish to change. Using the Aa function on the Home tab next to the font drop down, you can change the case of the text to any of the following options:
- lowercase
- UPPERCASE
- Sentence case
- Capitalize each word

You can also modify the font and font size of your text using the font drop down menus pictured above.

Delete Blank Pages

If you are having trouble trying to delete a blank page, this link shows you different methods to delete a blank page: [Delete a blank page](#)

Adding & Restarting Page Numbers

If you need assistance adding page numbers or restarting page numbers, reference the links below. These links provide step-by-step instructions with screenshots to assist you with formatting page numbers:
- [Add page numbers](#)
- [Add different page numbers or number formats to different sections](#)
Insert Captions

Inserting captions allows Word to find table or figure captions and use them to build your list of figures and list of tables. You can update your lists anytime you create additional captions or change your existing text for captions.

To add captions to figures and tables, right click on the figure or table. Then click Insert Caption. A dialog box will open where you will input the title you want for your figure or table under Caption. You’ll also need to select the Label type as a Table or Figure, decide where the caption should be positioned as either Above selected item or Below selected item, and then click OK.

Figure 1. Caption Instructions
Insert List of Figures / Tables

To create a list of figures and list of tables that’s easy to keep up-to-date, first apply captions to your tables and figures so they are included automatically in the list of figures or list of tables. Instructions for inserting captions are on page 6 of this document.

1. Click on the part of the document where you want to insert the list of figures or list of tables.

2. Click References located in the top menu bar. Then click Insert Table of Figures. A dialog box will open providing formatting options for your new list.

3. Next choose the type of list to create from the Caption Label drop down. This should be either a Figure or a Table list.

4. Now that you have created your list you can update your new list of figures or list of tables by right clicking on the list and selecting Update Field. Next, choose either Update page numbers or Update entire table. If you have only changed page numbers, click Update page numbers. If you added or deleted figures or tables, you should update the entire table.

** Note: If your department has certain formatting criteria for font size, font style, or case size (uppercase vs. lowercase), you will need to manually make these format changes. Also, you may need to manually make changes to ensure your document is consistent throughout.
Below is a sample of a list of figures and a list of tables. These samples are created from sample figures and tables in this document. For instance, Figure 1 refers to a figure from page 6. Figure 2 has been included in the text below. Similarly, Table 1 is listed below Figure 2 in this document:

**LIST OF FIGURES**

Figure 1. Caption Instructions ................................................................. 6
Figure 2. Food Supply Chain ................................................................. 8

**LIST OF TABLES**

Table 1. Effect of Humidity Showing Responses to Four Different Soil Textures ........ 8

---

**Figure 2. Food Supply Chain**

<table>
<thead>
<tr>
<th>Type</th>
<th>Clay %</th>
<th>Sand %</th>
<th>Silt %</th>
</tr>
</thead>
<tbody>
<tr>
<td>Silt Loam</td>
<td>15%</td>
<td>15%</td>
<td>70%</td>
</tr>
<tr>
<td>Sandy Loam</td>
<td>15%</td>
<td>65%</td>
<td>20%</td>
</tr>
<tr>
<td>Loam</td>
<td>20%</td>
<td>40%</td>
<td>40%</td>
</tr>
<tr>
<td>Clay</td>
<td>70%</td>
<td>15%</td>
<td>15%</td>
</tr>
</tbody>
</table>

**Table 1. Effect of Humidity Showing Responses to Four Different Soil Textures**
Adding Sections to Your Document

If you want to add landscape pages or restart page numbers in your document, you will need to insert section breaks. To add a section break that creates a new page, select the Page Layout tab located in the top menu bar. Next, select Breaks located in the Page Setup section. Under the Breaks drop down menu select Next Page under section breaks. This will create a new page. If you want to insert a landscape page you can use section breaks to do so. For example, once a new page has been created using the above instructions, click on Orientation (also located in the Page Setup section under the Page Layout tab) to change the orientation of the page to either Landscape or Portrait.

The link below provides further information on adding section breaks:
Add section breaks
Fixing the Page Numbers

When changing the orientation of a page, a section break is inserted before and after that page. In some instances page numbers will begin from 1 again due to the section breaks. To correct this, double click on the page number to access the footer. Next, highlight the page number. Then right click and select Format Page Numbers. This opens a dialog box where you will check Continue from previous section. Then click OK. Page numbers should then appear consistently throughout your document.

If you need additional assistance with page numbers, review the following links:
- Add page numbers
- Add different page numbers or number formats to different sections
Creating Landscape Pages

Landscape pages are useful when viewing tables, figures, or text that needs wider margins. Before changing layout, you will need to make sure you’ve inserted a section break before the page that you would like to have display in landscape format. Section breaks are described in more detail on page 9. To set a page as landscape, select the section or page you want to change. Next, select the Page Layout tab in the menu bar and click on the arrow in the corner to open the Page Setup dialog box. Here you will select the Landscape option. Next, you will select Apply to from the drop down menu and choose This section. Click OK. At this point, the landscape page will be created.

This link provides step-by-step instructions with screenshots on how to change page orientation: Rotate a page to landscape or portrait orientation